DSLnachPankow - Diskussionsforum - Alle Beiträge
Stoppt die Vorratsdatenspeicherung! Jetzt klicken & handeln!Willst du auch bei der Aktion teilnehmen? Hier findest du alle relevanten Infos und Materialien:

SUCHEN  
    |
Login
Mitgliedsname:

Passwort:

Login speichern



Password vergessen?

Neu anmelden!
Hauptmenü
Wer ist online
15 Besucher sind online (13 Besucher halten sich im Bereich Diskussionsforum auf.)

Mitglied(er): 0
Gäste: 15

mehr...
   Alle Beiträge (PLZ13187)




Aw:: Wer hat was und wieviel Bandbreite? - Stichproben unter Nachbarn -

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Yoko-Suhi/ehem. Videothek

Magenta Zuhause S Hybrid für 60€
seit Ende 2015

Speed
Ø1-2MB/s
max.4MB/s
min. 400kb/s
Hauptsache keine Volumenbeschränkung mehr.

Geschrieben am: 1/26 14:17
Beitrag in eine andere Anwendung übertragen Übertragung


Aw:: Hybrid DSL

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Zitat:
. Es sei denn, man zieht ein Kabel und verzichtet auf Telefon


Ja, ist bei mir genauso. Das LTE schaltet sich erst ab 6 MBit/s dazu (bin mir bei der Zahl nicht mehr sicher) - der Techniker hat meine DSL-Leitung gemessen und kam natürlich auf knapp unter den Wert ... ich meine 5,8. Sein "Tipp": DSL Kabel ziehen - na toll.

Geschrieben am: 2016/1/19 9:26
Beitrag in eine andere Anwendung übertragen Übertragung


Speedport Hybrid

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Hier mal die Hidden-Page vom Speedport Hybrid:

http://speedport.ip/engineer/html/bonding_tunnel.html?lang=de

Nützlich für die Diagnose etc. und natürlich nicht vom normalen Menu erreichbar... Oh man...

Geschrieben am: 2015/8/27 22:00
Beitrag in eine andere Anwendung übertragen Übertragung


Aw:: Hybrid DSL

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Ohne viel Worte...

http://www.speedtest.net/my-result/4613447453

[img width=300]http://www.speedtest.net/result/4613447453.png[/img]

Um Fair zu sein: Die meiste Zeit liegt die Geschwindigkeit bei 1,5MB/s. Aber wie bereits berichtet, sollte man Abends lieber ein Buch lesen oder was malen.

Datei anhängen:



jpg  4613447453.jpg (22.57 KB)
803_55de183da1ef7.jpg 300X135 px

Geschrieben am: 2015/8/26 21:45
Beitrag in eine andere Anwendung übertragen Übertragung


Aw:: Hybrid - Update - August 2015

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Zitat:

kannst du beim bestellen nicht ein Upgrade machen?


Leider nicht. Ich hatte "MagentaZuhause M Hybrid" bestellt, es wurde aber "MagentaZuhause S Hybrid" in der Auftragsbestätigung eingetragen.

Auf Nachfrage, war die Begründung, dass maximal DSL16000 verfügbar ist. Natürlich habe ich darauf bestanden, "M" zu bekommen (ist ja klar). Habe ich nicht geschafft - würde ich natürlich jedem empfehlen, das zu Probieren!


Achja, wie kompliziert. Muss nochmal Antworten da ich den Beitrag oben nicht mehr editieren kann.

Habe eben nochmals mit der Telekom telefoniert. Die Aussage:
Beim DSL ist "S" gebucht und beim LTE "L".. äh.. Ok. Merke ich noch nichts von aber werde ich auf der ersten Rechnung und hoffentlich mit der LTE-Antenne sehen.

Komisch finde ich, dass bei "Call und Surf" die Geschwindigkeit bei knapp 6MB/s lag und das jetzt nicht mehr erreicht wird.

Geschrieben am: 2015/8/21 12:42
Beitrag in eine andere Anwendung übertragen Übertragung


Aw:: Hybrid - Update - August 2015

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Hätte gerne meinen Beitrag oben editiert. Geht leider nicht:

Eben war der Techniker da. Leider war er sehr Sparsam mit Informationen. "Es lag am Verteiler in der Florastraße."

Smalltalk zu "genaue Ursache", "Ports", "Kabelverlegung in jüngster Zeit" kam leider nicht Zustande außer:

"Ja, Ports sind ein Problem"
"Mit Telekolumbus haben wir nüscht zu tun"

Jetzt zum DSL+LTE:
Ja, die DSL Lampe funktioniert, auch DSL funktioniert. Jetzt kommt das "Lustige":
Die Dose gibt 5600er DSL her - mehr kommt nicht (wenigstens das wurde mir beantwortet).

LTE schaltet sich erst ab 6000+ hinzu!!! D.h. ich habe im Moment so an die 400kb/s und LTE wird nicht dazugeschaltet.

Abgesehen davon ist natürlich im Router per DEFAULT nur DSL eingestellt. Also unbedingt darauf achten im Speeport einzustellen:
Internet -> Internetverbindung -> LTE deaktivieren oder Ausnahmen hinzufügen -> DSL + LTE (statt nur DSL)

Der Speedtest sieht mit 10Mbit/s leicht besser aus (siehe Anhang), aber mehrer Downloadversuche von 2-6 Minuten kommen nicht über die 500kb/s


Wie gesagt... bringt mir nix da LTE anscheinend nicht richtig dazugeschaltet wird.


Update again: "Bei einem Download lag jetzt nach 8 Minuten die Geschwindigkeit bei 1,3MB/s mit 3 Balken LTE" - die Woche wird noch eine Antenne angeschlossen für mehr Balken

Datei anhängen:



jpg  4599367851.jpg (22.65 KB)
803_55d701834a734.jpg 300X135 px

Geschrieben am: 2015/8/21 12:23

Bearbeitet von PLZ13187 am 21.08.2015 12:44:06
Bearbeitet von PLZ13187 am 21.08.2015 12:45:05
Bearbeitet von PLZ13187 am 21.08.2015 12:46:27
Bearbeitet von PLZ13187 am 21.08.2015 12:47:53
Bearbeitet von PLZ13187 am 21.08.2015 12:48:13
Bearbeitet von PLZ13187 am 21.08.2015 12:49:16
Beitrag in eine andere Anwendung übertragen Übertragung


Aw:: Hybrid - Update - August 2015

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Zitat:
kannst du beim bestellen nicht ein Upgrade machen?


Leider nicht. Ich hatte "MagentaZuhause M Hybrid" bestellt, es wurde aber "MagentaZuhause S Hybrid" in der Auftragsbestätigung eingetragen.

Auf Nachfrage, war die Begründung, dass maximal DSL16000 verfügbar ist. Natürlich habe ich darauf bestanden, "M" zu bekommen (ist ja klar). Habe ich nicht geschafft - würde ich natürlich jedem empfehlen, das zu Probieren!

Geschrieben am: 2015/8/21 11:30
Beitrag in eine andere Anwendung übertragen Übertragung


Aw:: Hybrid - Update - August 2015

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Zitat:
das ist eigentlich nicht schlecht wer also jemanden hat der Hybrid buchen kann bucht das und nimmt den Router mit zu sich und hat eine LTE only Flat.


Kommt drauf an.

a)
Da DSL6000 gebucht wurde war "Hybrid M" nicht möglich. Mit "Hybrid S" habe ich MAXIMAL 1,5MB/s eher 1 MB/s.
Mit "Call and Surf LTE hatte ich hier 6 MB/s. Wem das egal ist... ok... ich bin YouTube-Junkie und sehe gerne 1080p und sogar 4k und da ist es zu wenig.

b)
Kein Telefon! Funktioniert DSL nicht, funktioniert das Telefon nicht.

Geschrieben am: 2015/8/21 10:54
Beitrag in eine andere Anwendung übertragen Übertragung


Fehler, bitte eine Kopie des Textes anfertigen und nochmals versuchen.

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Hallo zusammen,

wenn ich den Firefox benutzte bekomme ich beim "Antworten" oder "Erstellen" von Posts im Forum immer die Nachricht:

Fehler, bitte eine Kopie des Textes anfertigen und nochmals versuchen.

PMs funktionieren.

Ich schreibe jetzt im Internet-Explorer und hier funktioniert das Antworten und Erstellen.

Hat jemand die gleichen Probleme und eine Idee für eine Lösung? Würde natürlich lieber meinen geliebten Firefox benutzen.

Geschrieben am: 2015/8/20 9:06
Beitrag in eine andere Anwendung übertragen Übertragung


Hybrid - Update - August 2015

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Ein Update für interessierte (Mama ich habe es auch seit Marktstart immer wieder probiert)

Bisher nutzte ich Call and Surf, also LTE.
Hybrid war bisher nicht möglich.

Vor ca. 4 Wochen konnte ich plötzlich Hybrid im Kundencenter bei der Telekom auswählen.

Sonntag auf Montag erfolgte die Umstellung.

Montag 17. August: Umstellung.
LTE funktionierte 3 Minuten nach Mitternacht wieder.
DSL-Sync funktionierte seitem nicht (DSL LED am Router ist aus und zeigt 0 Reaktion).
Kein Telefon, kein Internet über DSL, wenigstens funktioniert LTE.

Störungsmeldung am Montag 16 Uhr aufgegeben. Es hieß: Warten Sie bis 21 Uhr, das liegt nur an der Umstellung das es nicht funktioniert (aha.. wieso funktioniert dann LTE... aber wir wissen ja was mit Aussagen ist, die nicht vom Techniker kommen)


Dienstag, 18. August:
Keine Änderung. Diverse Untertickets sind im Kundencenter in Bearbeitung. Abends Anruf beim Techniker der sich eigentlich im Laufe des Tages Melden sollte. Bekomme Information, dass es nur ein Leitungsproblem auf dem Weg sein soll.

Mittwoch 19. August:
Keine Änderung. LTE am Router funktioniert. DSL nicht.

Donnerstag 20. August:
Änderung: Tickets wurden alle auf "Erledigt" gesetzt. DSL funktioniert trotzdem nicht. Immer noch nicht.
Anruf bei der Telekom:
Muss alles nochmal erzählen, alles wird nochmals aufgenommen. Wenigstens ist der Techniker am Telefon sehr freundlich und bemüht sich ein Bild zu verschaffen und sagt mir für morgen einen Vor-Ort-Termin zu

Freitag 21. August:
... Happy end?

Geschrieben am: 2015/8/20 9:02
Beitrag in eine andere Anwendung übertragen Übertragung


Aw:: Ausbau Anschlussbereich 491

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Hi! Zu welchem Anbieter gehören Kabel mit dem Branding "Vogelsang"? Wir sind ja nicht in NRW http://www.dslregional.de/nordrhein-westfalen/vogelsang/?!

In der Wollankstraßewurde vor einiger Zeit gegraben und Kabel verlegt. Jetzt, ein paar Wochen später, die zweite Buddelaktion an der gleichen Stelle.(effizent effizent).

Geschrieben am: 2015/7/20 18:20
Beitrag in eine andere Anwendung übertragen Übertragung


Aw:: Ausbau Anschlussbereich 491

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Update: Die eine Seite scheint fertig zu sein, jetzt wird auf der Seite der Videothek weiter gegraben.

Die Arbeiter konnten mir nicht antworten für wen gegraben wird. Telecolumbus schrieb ja, sie seien nicht Auftraggeber. Die Telekom hat bisher gar nicht geantwortet.

Weiß jemand für wen gegraben wird?

Geschrieben am: 2015/6/8 10:11
Beitrag in eine andere Anwendung übertragen Übertragung


Aw:: Ausbau Anschlussbereich 491

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Zitat:
Leerrohrkabelrolle in der Wollankstrasse, nahe Florastrasse gesichtet.


Die sind bereits fertig. Siehe mein Post oben.
Der Arbeiter hat allerdings auf meine Frage einen Quatsch erzählt. Jedenfalls ergab meine Nachfrage bei Telecolumbus , dass diese nicht Auftraggeber waren.

Geschrieben am: 2015/6/6 14:44
Beitrag in eine andere Anwendung übertragen Übertragung


Wollankstraße höhe Bushaltestelle/Videothek

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
02.06.2015

In der Wollankstraße in Höhe Videothek und gegenüber Bushaltestelle wird auch gebuddelt. Ich habe angehalten und gefragt ob für TeleColumbus Internet verlegt wird und die Antwort war "Ja".

Welche Hausnummern davon profitieren weiß ich nicht.

Viele Grüße

Geschrieben am: 2015/6/2 9:09
Beitrag in eine andere Anwendung übertragen Übertragung


Kein Hybrid in 13187

Registriert seit:
2015/1/12 21:08
Beiträge: 15
Offline
Kann leider auch nur bestätigen, dass in 13187 laut Telekom kein Hybrid möglich ist (obwohl Nachbarn LTE oder DSl2000 haben) oder die Telekom es einfach nicht besser weiß.

Habe es das erste mal versucht per Telefon zu bestellen (29. Dez). Der ratlose Mitabeiter konnte es wohl nicht gleich in sein steifes Bestellformular eintragen und so bekam ich am nächsten Tag einen Anruf, dass Hybrid nicht möglich sei. Auf die Frage "Wieso" gab es die Antwort "Das kann ich Ihnen nicht sagen. Ich habe die Information auf dem Bildschirm dass wir es Ihnen leider nicht anbieten können."

Eine Woche später (05. Jan) versuchte ich es per E-Mail bzw. Umwandlung meines LTE in Hybrid: Bisher keine Antwort.

Dritter versuch im Kundenkonto ergabe nur das Hybrid nicht möglich ist und mir wurde DSL16000 angeboten.

Geschrieben am: 2015/1/12 21:17
Beitrag in eine andere Anwendung übertragen Übertragung







Sozial vernetzt
Netzempfehlungen
mailbox.org
posteo.
Suchmaschine Ixquick
0 Seconds | 3 Queries